<html>
<head>
<title>Telperion : New photo gallery - Spirit of Metal webzine</title>
<META HTTP-EQUIV="Content-Language" CONTENT="en">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="description" content="Spirit of Metal Webzine : albums reviews, interviews, Live Reports, galleries photos, mp3, biographies, forums, fans community...">
<meta name="keywords" content="">
<META name="Robots" content="index,follow"><SCRIPT LANGUAGE="JavaScript" TYPE="text/javascript">
function go(link) {	document.location.href=link;}
function log_out(){
	if (confirm('Are you sure you want to logout ?'))return true;
	else return false;
}

function reset_login_input(id){
	if(document.getElementById(id).value=="Pseudo")
		document.getElementById(id).value='';
}
</SCRIPT>
<link href="http://feeds.feedburner.com/SpiritOfMetalWebzine" rel="alternate" type="application/rss+xml" title="News of Spirit of Metal">
<LINK href="/css/style-site_v2.css" type=text/css rel=stylesheet>
<!--<link rel="stylesheet" href="/specific/css/corners.css" type="text/css" media="screen" />-->
<link rel="icon" type="image/png" href="http://www.spirit-of-metal.com/mes%20images/spirit-of-metal2.jpg" />
<LINK REL="FAV ICON" href="http://www.spirit-of-metal.com/mes%20images/spirit-of-metal.png">
<META HTTP-EQUIV="Content-Language" CONTENT="en">
<link rel="alternate" hreflang="en" href="http://www.spirit-of-metal.com/read_news-band-Telperion__New_photo_gallery-id-55943-l-en.html" \><link rel="alternate" hreflang="fr" href="http://www.spirit-of-metal.com/read_news-band-Telperion__New_photo_gallery-id-55943-l-fr.html" \><link rel="alternate" hreflang="de" href="http://www.spirit-of-metal.com/read_news-band-Telperion__New_photo_gallery-id-55943-l-de.html" \><link rel="alternate" hreflang="zh-cn" href="http://www.spirit-of-metal.com/read_news-band-Telperion__New_photo_gallery-id-55943-l-cn.html" \><link rel="alternate" hreflang="pt-pt" href="http://www.spirit-of-metal.com/read_news-band-Telperion__New_photo_gallery-id-55943-l-pt.html" \><link rel="alternate" hreflang="es-es" href="http://www.spirit-of-metal.com/read_news-band-Telperion__New_photo_gallery-id-55943-l-es.html" \><link rel="alternate" hreflang="ru" href="http://www.spirit-of-metal.com/read_news-band-Telperion__New_photo_gallery-id-55943-l-ru.html" \><link rel="alternate" hreflang="pl" href="http://www.spirit-of-metal.com/read_news-band-Telperion__New_photo_gallery-id-55943-l-pl.html" \><style type="text/css">
.titre_news{
  color:#FFBA00;
  font-size:25px;
}
.titre_auteur a{
  color:#FFBA00;
}
/* same as small tahoma but without bold */
.smallTahoma2{
	font-size: 11px;
	font-family: tahoma;
  line-height: 14pt;
}

.CadreTopTheBand{
	background-image:url("/specific/images_v2/TheBand_en.jpg");
	background-repeat:no-repeat;
	height:45px;
	padding-left:20px;
	padding-top:10px;
}
.quote{
	background-color:#312D24;
	border-color:#000000 #CCCCCC #CCCCCC #000000;
	border-right:1px solid #CCCCCC;
	border-style:solid;
	border-width:1px;
	font-style:italic;
}
</style>
<script type="text/javascript" src="http://www.google.com/jsapi"></script>
<script type="text/javascript">
    google.load("language", "1");
	
	var DivResult;
	function translate(DivToTranslate) {
	  DivResult = DivToTranslate;
      var value = "Bonjour tout le monde";   
      var value = document.getElementById(DivToTranslate).innerHTML;
	  // var src = document.getElementById('src').value;
      // var dest = document.getElementById('dst').value;
	  
		var source = document.getElementById(DivToTranslate).innerHTML;
		var len = source.length;

	  var words = 500;

	// This is for English pages, you can change the
	// sourcelang variable for other languages
	   var sourcelang = "en";
	   document.getElementById(DivToTranslate).innerHTML = "";

	   for(i=0; i<=(len/words); i++) {
		 google.language.translate (source.substr(i*words, words),
					 "", "en", function (result) {
		 if (!result.error) {
		 document.getElementById(DivToTranslate).innerHTML
			   = document.getElementById(DivToTranslate).innerHTML
			   + result.translation;
		} }); }  

	
      // google.language.translate(value, "fr", "en", translateResult);
      return false;
    }
	
	function translateResult(result) {
      var resultBody = document.getElementById(DivResult);
      if (result.translation) {
        var str = result.translation.replace('>', '&gt;').replace('<', '&lt;');
        resultBody.innerHTML = str;
      } else {
        resultBody.innerHTML = '<span style="color:red">Error Translating</span>';
      }
    }
</script>
</head>



<body>
<BODY STYLE="background-image:url('/specific/images_v2/background.jpg');background-repeat:no-repeat;background-position: center top;background-color:#221f18;" LEFTMARGIN=0 TOPMARGIN=0 MARGINWIDTH=0 MARGINHEIGHT=0>
<div STYLE="background-color:#040302;border: 0px solid #433d32;BORDER-BOTTOM-WIDTH: 2px;">

<table width="100%"><tr><td valign=middle >
PORTAL : <a href=http://www.spirit-of-metal.com/index-l-en.html STYLE='color:#f4bf31;'><b>SPIRIT OF METAL</b></a> <span STYLE='color:#ada38c;'>|</span> <a href=http://www.spirit-of-rock.com/index-l-en.html STYLE='color:#ada38c;'>SPIRIT OF ROCK</a><span STYLE="font-family:Arial,Verdana,sans-serif;font-size:10pt"> &nbsp; &nbsp; &nbsp;<span class="spriteFlag sprite-usa"> &nbsp; &nbsp;</span> <a href=# onclick="if(document.getElementById('LanguagesDiv').style.display=='none'){document.getElementById('LanguagesDiv').style.display='block';}else{document.getElementById('LanguagesDiv').style.display='none'}"> English <img src=http://cache.spirit-of-metal.com/misc/menu_open.gif></a><div id=LanguagesDiv STYLE="display:none;text-align:center;padding:10px;"> &nbsp; &nbsp; <span class="spriteFlag sprite-usa"> &nbsp; &nbsp;</span> <a href=/read_news-band-Telperion__New_photo_gallery-id-55943-l-en.html onclick="setCookie('clang','en',31,'/');">English</a>  &nbsp; &nbsp; <span class="spriteFlag sprite-France"> &nbsp; &nbsp;</span> <a href=/read_news-band-Telperion__New_photo_gallery-id-55943-l-fr.html onclick="setCookie('clang','fr',31,'/');">Français</a>  &nbsp; &nbsp; <span class="spriteFlag sprite-Germany"> &nbsp; &nbsp;</span> <a href=/read_news-band-Telperion__New_photo_gallery-id-55943-l-de.html onclick="setCookie('clang','de',31,'/');">Deutsch</a>  &nbsp; &nbsp; <span class="spriteFlag sprite-China"> &nbsp; &nbsp;</span> <a href=/read_news-band-Telperion__New_photo_gallery-id-55943-l-cn.html onclick="setCookie('clang','cn',31,'/');">中文</a>  &nbsp; &nbsp; <span class="spriteFlag sprite-Portugal"> &nbsp; &nbsp;</span> <a href=/read_news-band-Telperion__New_photo_gallery-id-55943-l-pt.html onclick="setCookie('clang','pt',31,'/');">Português</a>  &nbsp; &nbsp; <span class="spriteFlag sprite-Spain"> &nbsp; &nbsp;</span> <a href=/read_news-band-Telperion__New_photo_gallery-id-55943-l-es.html onclick="setCookie('clang','es',31,'/');">Español</a>  &nbsp; &nbsp; <span class="spriteFlag sprite-Russian"> &nbsp; &nbsp;</span> <a href=/read_news-band-Telperion__New_photo_gallery-id-55943-l-ru.html onclick="setCookie('clang','ru',31,'/');">русский</a>  &nbsp; &nbsp; <span class="spriteFlag sprite-Poland"> &nbsp; &nbsp;</span> <a href=/read_news-band-Telperion__New_photo_gallery-id-55943-l-pl.html onclick="setCookie('clang','pl',31,'/');">Polski</a> </div></span></td><td align=right><form method='post' id='FORMlogin' action='/fonctions/login.php?page=/read_news-band-Telperion__New_photo_gallery-id-55943-l-en.html'><table>
	<tr><td class=smallTahoma>login :</td><td> <input type=text class=SubmitSmallNEW name='login_log' id='login_log' size='10' VALUE='Pseudo' onFocus="reset_login_input('login_log');">
  <input type=password class=SubmitSmallNEW name='password_log' id='password_log' size='10' VALUE='Pseudo' onFocus="reset_login_input('password_log');" size=10>
	<input type=Submit class=Submit value=OK></td></tr>
	<tr><td class=smallTahoma colspan=2><img src=/mes%20images/fleche-jaune.gif> <a href=/membre/ajout_membre-l-en.html class=lienjaune> Subscribing</a> &nbsp; 
	<img src=/mes%20images/fleche-jaune.gif> <a href=/membre/generate_pass-l-en.html class=lienjaune> Pass lost ?</a> &nbsp;&nbsp;</td></tr></table></form> </td></tr></table>
</div>
<TABLE WIDTH="1000" BORDER=0 CELLPADDING=0 CELLSPACING=0 align="center">
	<tr>
		<td rowspan=3>
		<a href="http://www.spirit-of-metal.com"><img src="/specific/images_v2/logo.jpg" width="250" height="228"></a>
  </td><td>
  
  <BR><div id="bsap_1245405" class="bsarocks bsap_8a0c6db2aa58c9fef57d2552ab113706"></div>  
  </td></tr>
  <tr height=44><td>
  
  <table><tr>
  <td><a href=/index-l-en.html class=SpriteLink><span class="spriteTopMenu sprite-Home_1_en"  onMouseOver="this.className='spriteTopMenu sprite-Home_2_en';" onmouseout="this.className='spriteTopMenu sprite-Home_1_en';"> &nbsp; &nbsp;</span></a></td><td><a href=/menu-index-bands-l-en.html class=SpriteLink><span class="spriteTopMenu sprite-Groupes_1_en"  onMouseOver="this.className='spriteTopMenu sprite-Groupes_2_en';" onmouseout="this.className='spriteTopMenu sprite-Groupes_1_en';"> &nbsp; &nbsp;</span></a></td><td><a href=/menu-index-articles-l-en.html class=SpriteLink><span class="spriteTopMenu sprite-Articles_1_en"  onMouseOver="this.className='spriteTopMenu sprite-Articles_2_en';" onmouseout="this.className='spriteTopMenu sprite-Articles_1_en';"> &nbsp; &nbsp;</span></a></td><td><a href=/menu-index-media-l-en.html class=SpriteLink><span class="spriteTopMenu sprite-Media_1_en"  onMouseOver="this.className='spriteTopMenu sprite-Media_2_en';" onmouseout="this.className='spriteTopMenu sprite-Media_1_en';"> &nbsp; &nbsp;</span></a></td><td><a href=http://www.spirit-of-metal.net/forum/index-l-en.html target='_blank' class=SpriteLink><span class="spriteTopMenu sprite-Forums_1_en"  onMouseOver="this.className='spriteTopMenu sprite-Forums_2_en';" onmouseout="this.className='spriteTopMenu sprite-Forums_1_en';"> &nbsp; &nbsp;</span></a></td><td><a href=/menu-index-members-l-en.html class=SpriteLink><span class="spriteTopMenu sprite-Myspace_1_en"  onMouseOver="this.className='spriteTopMenu sprite-Myspace_2_en';" onmouseout="this.className='spriteTopMenu sprite-Myspace_1_en';"> &nbsp; &nbsp;</span></a></td>  </tr></table>
   </td></tr>
  <tr><td valign=top><div STYLE="float:left;background-image:url('/specific/images_v2/fondListe.jpg');padding:1px;">Browse List: <span class="style2"><a href="/liste_groupe-lettre-1-l-en.html" class="style2">#</a> <a href="/liste_groupe-lettre-A-l-en.html" class="style2">A</a> <a href="/liste_groupe-lettre-B-l-en.html" class="style2">B</a> <a href="/liste_groupe-lettre-C-l-en.html" class="style2">C</a> <a href="/liste_groupe-lettre-D-l-en.html" class="style2">D</a> <a href="/liste_groupe-lettre-E-l-en.html" class="style2">E</a> <a href="/liste_groupe-lettre-F-l-en.html" class="style2">F</a> <a href="/liste_groupe-lettre-G-l-en.html" class="style2">G</a> <a href="/liste_groupe-lettre-H-l-en.html" class="style2">H</a> <a href="/liste_groupe-lettre-I-l-en.html" class="style2">I</a> <a href="/liste_groupe-lettre-J-l-en.html" class="style2">J</a> <a href="/liste_groupe-lettre-K-l-en.html" class="style2">K</a> <a href="/liste_groupe-lettre-L-l-en.html" class="style2">L</a> <a href="/liste_groupe-lettre-M-l-en.html" class="style2">M</a> <a href="/liste_groupe-lettre-N-l-en.html" class="style2">N</a> <a href="/liste_groupe-lettre-O-l-en.html" class="style2">O</a> <a href="/liste_groupe-lettre-P-l-en.html" class="style2">P</a> <a href="/liste_groupe-lettre-Q-l-en.html" class="style2">Q</a> <a href="/liste_groupe-lettre-R-l-en.html" class="style2">R</a> <a href="/liste_groupe-lettre-S-l-en.html" class="style2">S</a> <a href="/liste_groupe-lettre-T-l-en.html" class="style2">T</a> <a href="/liste_groupe-lettre-U-l-en.html" class="style2">U</a> <a href="/liste_groupe-lettre-V-l-en.html" class="style2">V</a> <a href="/liste_groupe-lettre-W-l-en.html" class="style2">W</a> <a href="/liste_groupe-lettre-X-l-en.html" class="style2">X</a> <a href="/liste_groupe-lettre-Y-l-en.html" class="style2">Y</a> <a href="/liste_groupe-lettre-Z-l-en.html" class="style2">Z</a></div> <div STYLE="font-size:12px;float:left;padding-left:20px;text-align:right;"><form method='get' id=FORMsearch action='/find.php'>
		<input type=hidden name=l value="en"><input class=Search type="text" name="nom" id="nom" style="width:100px; height:22px " onblur="if(this.value=='') this.value='Search'" onfocus="this.value='';this.className=''" value=Search>
		<select name=search>
			<option value=all>All</option>
			<option value=band>Bands</option>
			<option value=album>Albums</option>
			<option value=labels>Labels</option>
		</select>
		<img SRC="/specific/images_v2/ok.jpg" width=32 height=29 border="0" hspace="5" align="absmiddle" STYLE="cursor:hand;cursor: pointer;" onclick="if(document.getElementById('nom').value=='Search') document.getElementById('nom').value='';document.getElementById('FORMsearch').submit();">
		</form></div>
		<div STYLE="font-size:12px;float:right;padding-right:55px;text-align:right;">
		Browse by Genre&nbsp;&nbsp;<span style="padding-top:10px ">
		<select name="style" id=style value="Audio" style="width:110px; height:20px ">
		<option value=/liste_groupe-indexStyle-Alternative_Metal-l-en.html>Alternative Metal</option><option value=/liste_groupe-indexStyle-Atmospheric_Metal-l-en.html>Atmospheric Metal</option><option value=/liste_groupe-indexStyle-Black_Metal-l-en.html>Black Metal</option><option value=/liste_groupe-indexStyle-Dark_Metal-l-en.html>Dark Metal</option><option value=/liste_groupe-indexStyle-Death_Metal-l-en.html>Death Metal</option><option value=/liste_groupe-indexStyle-Doom_Metal-l-en.html>Doom Metal</option><option value=/liste_groupe-indexStyle-Electro_Metal-l-en.html>Electro Metal</option><option value=/liste_groupe-indexStyle-Folk_Metal-l-en.html>Folk Metal</option><option value=/liste_groupe-indexStyle-Fusion-l-en.html>Fusion</option><option value=/liste_groupe-indexStyle-Gothic_Metal-l-en.html>Gothic Metal</option><option value=/liste_groupe-indexStyle-Grindcore-l-en.html>Grindcore</option><option value=/liste_groupe-indexStyle-Grunge-l-en.html>Grunge</option><option value=/liste_groupe-indexStyle-Hard_Rock-l-en.html>Hard Rock</option><option value=/liste_groupe-indexStyle-Hardcore-l-en.html>Hardcore</option><option value=/liste_groupe-indexStyle-Heavy_Metal-l-en.html>Heavy Metal</option><option value=/liste_groupe-indexStyle-Industrial_Metal-l-en.html>Industrial Metal</option><option value=/liste_groupe-indexStyle-Melodic_Metal-l-en.html>Melodic Metal</option><option value=/liste_groupe-indexStyle-Metal-l-en.html>Metal</option><option value=/liste_groupe-indexStyle-Metalcore-l-en.html>Metalcore</option><option value=/liste_groupe-indexStyle-Modern_Metal-l-en.html>Modern Metal</option><option value=/liste_groupe-indexStyle-Nu_Metal-l-en.html>Nu Metal</option><option value=/liste_groupe-indexStyle-Power_Metal-l-en.html>Power Metal</option><option value=/liste_groupe-indexStyle-Progressive_Metal-l-en.html>Progressive Metal</option><option value=/liste_groupe-indexStyle-Sludge_Metal-l-en.html>Sludge Metal</option><option value=/liste_groupe-indexStyle-Southern_Rock-l-en.html>Southern Rock</option><option value=/liste_groupe-indexStyle-Speed_Metal-l-en.html>Speed Metal</option><option value=/liste_groupe-indexStyle-Stoner-l-en.html>Stoner</option><option value=/liste_groupe-indexStyle-Symphonic_Metal-l-en.html>Symphonic Metal</option><option value=/liste_groupe-indexStyle-Thrash_Metal-l-en.html>Thrash Metal</option><option value=/liste_groupe-indexStyle-Visual_Kei-l-en.html>Visual Kei</option>		</select>
		<input type="hidden" name="l" value="en">
		<img SRC="/specific/images_v2/ok.jpg"  width=32 height=29 border="0" hspace="5" align="absmiddle" STYLE="cursor:hand;cursor: pointer;" onclick="location.href=document.getElementById('style').options[document.getElementById('style').selectedIndex].value;">
		</span></div></td></tr>
<tr><td colspan=4><DIV class=popperlink id=topdecklink></DIV>
<SCRIPT language=JavaScript type=text/javascript>

domok = document.getElementById;
if (domok)
{
	skn = document.getElementById("topdecklink").style;
	if(navigator.appName.substring(0,3) == "Net")
		document.captureEvents(Event.MOUSEMOVE);
	document.onmousemove = get_mouse;
}

</SCRIPT>
<table width='100%' class=MainTable><tr>
<td width='1' valign='top'></td><td valign=top STYLE="padding-top:7pt;"><table class=StandardWideCadre cellspacing=0>
  <tr><td class=StandardWideCadreTop>NEWS</td></tr>
  <tr><td class=StandardWideCadreContent><table width='100%'><tr><td><span class=titre_news>Telperion : New photo gallery</span></td><td align=center></td></tr></table><span class=indication>Monday 23 January 2017 - 19:48:56 by AlonewithL</span><BR><BR><div id=NEWS>A new photo gallery "<b><a href=http://www.spirit-of-metal.com/galeries_photo/galerie_photo-groupe-Le_Mars_*_Angouleme_2017_(Telperion)-l-en.html>Le Mars - Angoulême 2017 (Telperion)</a></b>" for <a href=/groupe-groupe-Telperion-l-fr.html>Telperion</a> was published by AlonewithL <BR><a href="http://www.spirit-of-metal.com/galeries_photo/galerie_photo-groupe-Le_Mars_*_Angouleme_2017_(Telperion)-l-en.html"><img src="/galeries_photo/photo/Le Mars - Angouleme 2017 (Telperion)/Telperion_1_min.jpg"></a> <a href="http://www.spirit-of-metal.com/galeries_photo/galerie_photo-groupe-Le_Mars_*_Angouleme_2017_(Telperion)-l-en.html"><img src="/galeries_photo/photo/Le Mars - Angouleme 2017 (Telperion)/Telperion_2_min.jpg"></a> <a href="http://www.spirit-of-metal.com/galeries_photo/galerie_photo-groupe-Le_Mars_*_Angouleme_2017_(Telperion)-l-en.html"><img src="/galeries_photo/photo/Le Mars - Angouleme 2017 (Telperion)/Telperion_3_min.jpg"></a> <a href="http://www.spirit-of-metal.com/galeries_photo/galerie_photo-groupe-Le_Mars_*_Angouleme_2017_(Telperion)-l-en.html"><img src="/galeries_photo/photo/Le Mars - Angouleme 2017 (Telperion)/Telperion_4_min.jpg"></a> <BR><BR><a href="http://www.spirit-of-metal.com/galeries_photo/galerie_photo-groupe-Le_Mars_*_Angouleme_2017_(Telperion)-l-en.html">The rest here</a></div><BR>Tags : <a href=/news-tag-g99709-l-en.html>Telperion</a>, <a href=/news-tag-s132-l-en.html>Folk Metal</a>, <a href=/news-tag-t8-l-en.html>Photos</a> <BR><BR><img align="absmiddle" src="/specific/images_v2/album/CommentIcon.jpg"/>0 Comment<BR><BR><li> &nbsp; <img src="/mes%20images/plus3.gif" width="15"> <a href=http://www.spirit-of-metal.net/forum/membre/ajout_message-id_topic-55943-l-en.html>Add a comment</a></li></td></tr>
 <tr><td class=StandardWideCadreBottom></td></tr>
  </table></td><td width='150' valign='top' class=menu_D><table class=cadreInfo cellspacing=0>
  <tr><td class=CadreTopTheBand></td></tr>
  <tr><td class=CadreContentInfo><table><tr><td colspan=2><a href="/groupe-groupe-Telperion-l-en.html"><font size='+1'><b>Telperion</b></font></a> </td></tr>
      <tr><td> <a href="/groupe-groupe-Telperion-l-en.html"><img src="/les%20goupes/T/Telperion/pics/103f_1.jpg" width=100 border=0></a></td>
      <td valign=top class=smallTahoma><BR>
      Folk Metal <BR>
      France <img src=/mes%20images/drapeau/France.jpg width=20> <BR>
      <img src=/mes%20images/misc/stars_1.gif>
      </td></tr></table></td></tr>
 <tr><td class=StandardWideCadreBottom></td></tr>
  </table><table class=cadreInfo cellspacing=0>
  <tr><td class=CadreSocialen></td></tr>
  <tr><td class=CadreContentInfo><BR><!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=kivan"></script>
<!-- AddThis Button END --><BR></td></tr>
 <tr><td class=StandardWideCadreBottom></td></tr>
  </table><BR>			<script type="text/javascript" language="javascript" src="//c.amazon-adsystem.com/aax2/getads.js"></script>
			<script type="text/javascript" language="javascript">
			//<![CDATA[
			aax_getad_mpb({
			  "slot_uuid":"e5fbb6ae-8e15-4467-a65f-27ff0bdbd3fe"
			});
			//]]>
			</script> 
			<table class=cadreInfo cellspacing=0>
  <tr><td class=CadreTopInfoen></td></tr>
  <tr><td class=CadreContentInfo></td></tr>
 <tr><td class=CadreBottomInfo></td></tr>
  </table></td>
	  </tr>
	</table>
<table width='100%' align=center STYLE="background-color:#000000" height=40><tr><td STYLE="font-size:14px;color:#cc8e1c;padding-left:50px;">
<a href='http://www.spirit-of-metal.com' class=lienjaune><b>Spirit of Metal Webzine</b></a>
<span STYLE="font-size:14px;"><font face='Times New Roman, Times, serif'>©</font> 2003-2017</span></td>
<td STYLE="color:#cc8e1c;padding-left:20px;font-size: 14px;"><em>‘Think different, think metal.’<em></td>
<td align=right STYLE="padding-right:50px;font-size:14px;color:#cc8e1c;"> 
	<a href=/contact2-l-en.html class=lienjaune>Contact</a> - 
	<a href=/liens/index-l-en.html class=lienjaune>Links</a><BR><table><tr><td STYLE="font-size:14px;color:#cc8e1c;">Follow us :</td>
		<td><a href='http://feeds.feedburner.com/SpiritOfMetalWebzine' target='_blank'><div class="spriteSocial sprite-rss_16"> </div></a></td>
		<td><a href='http://www.facebook.com/som.webzine' target='_blank'><div class="spriteSocial sprite-facebook_16"> </div></a></td>
		<td><a href='http://www.myspace.com/spirit_of_metal' target='_blank'><div class="spriteSocial sprite-myspace_16"> </div></a></td>
		<td><a href='http://twitter.com/somwebzine' target='_blank'><div class="spriteSocial sprite-twitter_16"> </div></a></td>
		<td><a href='https://plus.google.com/u/0/b/115561117743748314794/115561117743748314794' target='_blank' rel="publisher"><img src=/mes%20images/social/googlePlus_16.png></a></td>
		<td><a href='http://youtube.com/user/SpiritofMetalWebzine' target='_blank'><div class="spriteSocial sprite-youtube_16"> </div></a></td>
		</tr></table></td></tr></table><BR><BR>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1088966-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>
